<!DOCTYPE html>
<html>
  <head>
    <title>Tinder introduces new text prompt feature to increase match potentials</title><link rel="canonical" href="https://www.afaqs.com/news/advertising/tinder-introduces-new-text-prompt-feature-to-increase-match-potentials"/><meta name="news_keywords" content="Tinder India,Match Potentials ,Online Dating"/><meta name="description" content="Online dating app Tinder brings in new prompt to help reduce the nerve-wracking part of writing bios."/><meta name="title" content="Tinder introduces new text prompt feature to increase match potentials"/><meta name="keywords" content="Tinder India,Match Potentials ,Online Dating"/><meta property="og:type" content="article"/><meta property="og:url" content="https://www.afaqs.com/news/advertising/tinder-introduces-new-text-prompt-feature-to-increase-match-potentials"/><meta property="og:title" content="Tinder introduces new text prompt feature to increase match potentials"/><meta property="og:description" content="Online dating app Tinder brings in new prompt to help reduce the nerve-wracking part of writing bios."/><meta name="twitter:card" content="summary_large_image"/><meta name="twitter:title" content="Tinder introduces new text prompt feature to increase match potentials"/><meta name="twitter:description" content="Online dating app Tinder brings in new prompt to help reduce the nerve-wracking part of writing bios."/><meta name="twitter:image" content="https://images.assettype.com/afaqs%2F2020-06%2Fe4d166d7-9cb2-4efc-b604-1ec2c8f5b602%2Funnamed.png?w=1200&amp;auto=format%2Ccompress&amp;ogImage=true"/><meta property="og:image" content="https://images.assettype.com/afaqs%2F2020-06%2Fe4d166d7-9cb2-4efc-b604-1ec2c8f5b602%2Funnamed.png?w=1200&amp;auto=format%2Ccompress&amp;ogImage=true"/><meta property="og:image:width" content="1200"/><meta name="twitter:creator" content="afaqs! news bureau"/><meta name="twitter:site" content="afaqs!"/><meta name="twitter:domain" content="https://www.afaqs.com"/><meta property="fb:app_id" content="1093418854183312"/><meta property="og:site_name" content="afaqs!"/><script type="application/ld+json">{"@context":"http://schema.org","@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","position":1,"name":"Home","item":"https://www.afaqs.com"},{"@type":"ListItem","position":2,"name":"News","item":"https://www.afaqs.com/news"},{"@type":"ListItem","position":3,"name":"Advertising","item":"https://www.afaqs.com/news/advertising"},{"@type":"ListItem","position":4,"name":"Tinder introduces new text prompt feature to increase match potentials","item":"https://www.afaqs.com/news/advertising/tinder-introduces-new-text-prompt-feature-to-increase-match-potentials"}]}</script><meta/><script type="application/ld+json">{"headline":"Tinder introduces new text prompt feature to increase match potentials","image":{"@type":"ImageObject","url":"https://images.assettype.com/afaqs/2020-06/e4d166d7-9cb2-4efc-b604-1ec2c8f5b602/unnamed.png?w=480&h=270&auto=format%2Ccompress&fit=max","width":"480","height":"270"},"url":"https://www.afaqs.com/news/advertising/tinder-introduces-new-text-prompt-feature-to-increase-match-potentials","datePublished":"2020-06-01T12:14:46Z","mainEntityOfPage":{"@type":"WebPage","@id":"https://www.afaqs.com/news/advertising/tinder-introduces-new-text-prompt-feature-to-increase-match-potentials"},"publisher":{"@type":"Organization","@context":"http://schema.org","name":"afaqs!","url":"https://www.afaqs.com","logo":{"@context":"http://schema.org","@type":"ImageObject","author":"afaqs","contentUrl":"https://images.assettype.com/afaqs/2019-08/759331e0-2038-4873-8278-0e952e4492a3/Afaqs_512xprop.png","url":"https://images.assettype.com/afaqs/2019-08/759331e0-2038-4873-8278-0e952e4492a3/Afaqs_512xprop.png","name":"logo","width":"","height":""},"sameAs":["https://www.facebook.com/afaqs/","https://twitter.com/afaqs","https://www.instagram.com/afaqsdotcom/?hl=en"]},"author":[{"@type":"Person","givenName":"afaqs! news bureau","name":"afaqs! news bureau"},{"@type":"Person","givenName":"Abhinav Anand","name":"Abhinav Anand"}],"keywords":"Tinder India,Match Potentials ,Online Dating","articleBody":"&lt;p&gt;Online dating app Tinder brings in new prompt to help reduce the nerve-wracking part of writing bios.&lt;/p&gt;.&lt;p&gt;Tinder has introduced new Prompts that will now display among your profile photos. Writing the bio can be nerve-wracking, so they’ve introduced a way to share bite-sized glimpses into your personality that can also be great conversation starters.&lt;/p&gt;.&lt;p&gt;“With Text Prompts, we’re excited to give our members a way to freshen up their profiles, highlight their personalities, and bring out their creative sides with just a few words. We hope that these will lead to more connections and spark conversations during a time when many of us are craving a change in routine and someone new to talk to” added a Tinder spokesperson.&lt;/p&gt;.&lt;p&gt;Here’s how it works:&lt;/p&gt;.&lt;p&gt;1. It just takes three taps to access Text Prompts: &lt;/p&gt;&lt;ul&gt;&lt;li&gt;&lt;p&gt;Profile icon in the top right corner of your app &lt;/p&gt;&lt;/li&gt;&lt;li&gt;&lt;p&gt;Add Media  &lt;/p&gt;&lt;/li&gt;&lt;li&gt;&lt;p&gt;Text Prompt&lt;/p&gt;&lt;/li&gt;&lt;/ul&gt;&lt;p&gt;2. Pick your fave(s): The dice in the top left of the screen to see more Prompts. Pick the one(s) that speak to you and provide a response. These will display as a photo, so when potential matches through your profile, they’ll be front-and-center. &lt;/p&gt; .&lt;p&gt;3. That’s it: once you tap “Add”, then your Prompt response will be added to your profile photos. You can rearrange the order photos, Loops, and Prompts are displayed - or remove them - at any time.&lt;/p&gt;.&lt;p&gt;4. Check back &lt;/p&gt;&lt;p&gt;New Prompts will appear as weeks go by. At a time when the world is dating digitally, it is good to give your profile a refreshing look.&lt;/p&gt;","dateCreated":"2020-06-01T12:14:46Z","dateModified":"2020-06-01T12:14:46Z","name":"Tinder introduces new text prompt feature to increase match potentials","articleSection":"Advertising","alternativeHeadline":"","description":null,"isAccessibleForFree":true,"@type":"NewsArticle","@context":"http://schema.org"}</script><link rel="amphtml" href="/amp/story/news%2Fadvertising%2Ftinder-introduces-new-text-prompt-feature-to-increase-match-potentials"/>    <link href="/manifest.json" rel="manifest">
    <meta content="width=device-width, initial-scale=1" name="viewport">
    <meta content="yes" name="apple-mobile-web-app-capable">
    <meta content="black" name="apple-mobile-web-app-status-bar-style">
    <meta content="" name="apple-mobile-web-app-title">
    <link rel="preconnect dns-prefetch" href="https://prod-analytics.qlitics.com" crossorigin />
    <link rel="preconnect dns-prefetch" href="https://fonts.gstatic.com/" crossorigin />
    <link rel="icon" type="image/x-icon"  href="favicon.ico">
    <script type="text/javascript">
      window.GUMLET_CONFIG = {
        hosts: [{ current: "images.assettype.com", gumlet: "images.assettype.com" }, { current: "gumlet.assettype.com", gumlet: "gumlet.assettype.com" }],
        lazy_load: true,
        auto_webp: true
      }
    </script>
    <script src="https://cdn.gumlet.com/gumlet.js/2.0/gumlet.min.js" type="text/javascript" defer="defer"></script>
    <!-- Google Tag Manager -->
<script>
  (function(w, d, s, l, i) {
    w[l] = w[l] || [];
    w[l].push({
      "gtm.start": new Date().getTime(),
      event: "gtm.js"
    });
    var f = d.getElementsByTagName(s)[0],
      j = d.createElement(s),
      dl = l != "dataLayer" ? "&l=" + l : "";
    j.async = true;
    j.src = "https://www.googletagmanager.com/gtm.js?id=" + i + dl;
    f.parentNode.insertBefore(j, f);
  })(window, document, "script", "dataLayer", "GTM-P5X3R5");
</script>
<!-- End Google Tag Manager -->
    
    <style>
      @font-face{font-family:Lato;font-style:normal;font-weight:700;font-display:swap;src:local('Lato Bold'),local('Lato-Bold'),url(https://fonts.gstatic.com/s/lato/v16/S6u9w4BMUTPHh6UVSwiPHw.woff) format('woff')}@font-face{font-family:Lato;font-style:normal;font-weight:900;font-display:swap;src:local('Lato Black'),local('Lato-Black'),url(https://fonts.gstatic.com/s/lato/v16/S6u9w4BMUTPHh50XSwiPHw.woff) format('woff')}
      @font-face{font-family:Merriweather;font-style:normal;font-weight:400;font-display:swap;src:local('Merriweather Regular'),local('Merriweather-Regular'),url(https://fonts.gstatic.com/s/merriweather/v21/u-440qyriQwlOrhSvowK_l5-fCZK.woff) format('woff')}

      @font-face{font-family:'Noto Serif';font-style:normal;font-weight:400; font-display:swap;src:local('Noto Serif'),local('NotoSerif'),url(https://fonts.gstatic.com/s/notoserif/v7/ga6Iaw1J5X9T9RW6j9bNfFcWbg.woff) format('woff')}@font-face{font-family:'Noto Serif';font-style:normal;font-weight:700; font-display:swap;src:local('Noto Serif Bold'),local('NotoSerif-Bold'),url(https://fonts.gstatic.com/s/notoserif/v7/ga6Law1J5X9T9RW6j9bNdOwzfReedw.woff) format('woff')}
    </style>
    <style>
      body.fonts-loaded {--sansTypeFace: Lato, sans-serif;--serifTypeface: Noto Serif, serif;}
    </style>

    <style>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</style>
      <style data-href="https://fea.assettype.com/afaqs/assets/story-a5083bebfc65235efd5d.css">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</style>
      <link rel="preload" href="https://fea.assettype.com/afaqs/assets/story-a8a69c4ea5a2867b83ef.js" as="script">
      <link rel="preload" href="https://fea.assettype.com/afaqs/assets/vendors~list~story-a8a69c4ea5a2867b83ef.js" as="script">
    <script type='text/javascript'>
  var OA_zones = {"home-lhs":523,"home-rhs":524,"home-siteCapture":515,"home-hpto":518,"home-mastHead":513,"home-topBanner":514,"home-contentheader":516,"home-rhs1":509,"home-rhs2":510,"home-rhs3":511,"home-rhs4":512,"home-doubleRhs1":294,"home-doubleRhs2":478,"home-ticker":517,"home-bottomStrip":525,"home-bannerInsideStory":542,"articles-lhs":215,"articles-rhs":216,"articles-siteCapture":66,"articles-hpto":395,"articles-mastHead":217,"articles-topBanner":7,"articles-contentheader":516,"articles-rhs1":8,"articles-rhs2":9,"articles-rhs3":10,"articles-rhs4":447,"articles-doubleRhs1":295,"articles-doubleRhs2":479,"articles-ticker":397,"articles-bottomStrip":240,"articles-bannerInsideStory":542,"media-lhs":222,"media-rhs":223,"media-siteCapture":66,"media-hpto":395,"media-mastHead":221,"media-topBanner":19,"media-contentheader":516,"media-rhs1":20,"media-rhs2":21,"media-rhs3":22,"media-rhs4":451,"media-doubleRhs1":352,"media-doubleRhs2":503,"media-ticker":399,"media-bottomStrip":242,"media-bannerInsideStory":542,"cmo-lhs":466,"cmo-rhs":467,"cmo-siteCapture":66,"cmo-hpto":395,"cmo-mastHead":464,"cmo-topBanner":442,"cmo-contentheader":516,"cmo-rhs1":439,"cmo-rhs2":440,"cmo-rhs3":441,"cmo-rhs4":459,"cmo-doubleRhs1":443,"cmo-doubleRhs2":504,"cmo-ticker":465,"cmo-bottomStrip":462,"cmo-bannerInsideStory":542,"showCase-lhs":506,"showCase-rhs":507,"showCase-siteCapture":66,"showCase-hpto":395,"showCase-mastHead":494,"showCase-topBanner":49,"showCase-contentheader":516,"showCase-rhs1":50,"showCase-rhs2":51,"showCase-rhs3":52,"showCase-rhs4":449,"showCase-doubleRhs1":324,"showCase-doubleRhs2":502,"showCase-ticker":526,"showCase-bottomStrip":246,"showCase-bannerInsideStory":542}
</script>
<script>

if (typeof(OA_zones) != 'undefined') {
    var OA_zoneids = '';
    for (var zonename in OA_zones) OA_zoneids += escape(zonename+'=' + OA_zones[zonename] + "|");
    OA_zoneids += '&amp;nz=1';
} else {
    var OA_zoneids = escape('1|2|3|4|5|6|61|62|63|65|66|67|68|183|186|193|196|197|203|205|207|208|209|210|211|212|213|214|239|283|284|285|291|292|293|294|298|299|300|301|302|303|304|308|311|315|316|319|320|321|329|330|331|332|333|334|335|336|338|339|341|342|344|345|346|347|348|349|350|351|353|354|355|356|357|358|359|360|361|362|363|364|365|368|369|370|371|372|373|374|375|376|377|378|379|380|381|383|384|385|387|388|389|390|395|396|404|411|412|414|416|417|418|419|420|423|424|425|428|429|430|437|444|477|478|490|491');
}

if (typeof(OA_source) == 'undefined') { OA_source = ''; }
var OA_p=location.protocol=='https:'?'https://ads.afaqs.com/www/delivery/spc.php':'http://ads.afaqs.com/www/delivery/spc.php';
var OA_r=Math.floor(Math.random()*99999999);
OA_output = new Array();

var OA_spc="<"+"script type='text/javascript' ";
OA_spc+="src='"+OA_p+"?zones="+OA_zoneids;
OA_spc+="&amp;source="+escape(OA_source)+"&amp;r="+OA_r;
OA_spc+=(document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));

if (window.location) OA_spc+="&amp;loc="+escape(window.location);
if (document.referrer) OA_spc+="&amp;referer="+escape(document.referrer);
OA_spc+="'><"+"/script>";
document.write(OA_spc);

function OA_show(name, id) {
  if (typeof(OA_output[name]) == 'undefined') {
      return;
  } else if (name && id) {
      var parentNode = document.getElementById(id);
      parentNode.innerHTML = OA_output[name];
    }
}

function OA_showpop(name) {
    zones = window.OA_zones ? window.OA_zones : false;
    var zoneid = name;
    if (typeof(window.OA_zones) != 'undefined') {
        if (typeof(zones[name]) == 'undefined') {
            return;
        }
        zoneid = zones[name];
    }

    OA_p=location.protocol=='https:'?'https://ads.afaqs.com/www/delivery/apu.php':'http://ads.afaqs.com/www/delivery/apu.php';

    var OA_pop="<"+"script type='text/javascript' ";
    OA_pop+="src='"+OA_p+"?zoneid="+zoneid;
    OA_pop+="&amp;source="+escape(OA_source)+"&amp;r="+OA_r;
    if (window.location) OA_pop+="&amp;loc="+escape(window.location);
    if (document.referrer) OA_pop+="&amp;referer="+escape(document.referrer);
    OA_pop+="'><"+"/script>";

    document.write(OA_pop);
}
var OA_fo = '';
OA_fo += "<"+"script type=\'text/javascript\' src=\'https://ads.afaqs.com/www/delivery/fl.js\'><"+"/script>\n";
document.write(OA_fo);
</script>

	  </head>

  <body>
    <!-- Google Tag Manager (noscript) -->
<noscript
  ><iframe
    src="https://www.googletagmanager.com/ns.html?id=GTM-P5X3R5"
    height="0"
    width="0"
    style="display:none;visibility:hidden"
  ></iframe
></noscript>
<!-- End Google Tag Manager (noscript) -->

    <div id="siteCaptureAd" class="siteCaptureAd">
      
    </div>
    <div id="containerWrapper" class="appWrapper">
      <div id="homeLhsAd" class="adWrapper pillerAdLhs">
        <div id="home-lhs"></div>
      </div>
      <div class="container">
        <div id="masterHeadAd" class="responsiveAd masterHeadAdUnit">
          <div id="home-mastHead"></div>
        </div>
        <header id="header"><div class="mobile-header-m__mobile-wrapper__2_fXS"><div class="mobile-header-m__top-banner-mobile__2eVvw"><div id="home-topBanner-mobile"></div></div><div class="mobile-header-m__wrapper__3R64D"><a class="mobile-header-m__brand__11yDJ" href="/"><svg xmlns="http://www.w3.org/2000/svg" width="144" height="72" viewBox="0 0 200 100" class="header-logo-m__mobile__fmNcT"><g fill="none" fill-rule="evenodd"><path fill="#0E396E" d="M34.67 6h-.01c-.445.003-14.717.23-18.586 14.679L.478 78.936s-3.93 14.678 10.737 14.678h153.992s14.666 0 18.596-14.678l15.596-58.257S203.329 6 188.662 6H34.67"></path><path fill="#FFFFFE" d="M79.876 20.495l2.702-10.092c-1.619-.458-3.22-.642-7.07-.642-5.316 0-11.34 3.67-13.354 11.193l-1.94 7.248h-3.392l-2.8 10.459h3.392L47.319 76.367h11.458l10.095-37.706h4.858l2.8-10.46h-4.858l1.35-5.045c.566-2.11 1.777-3.211 3.61-3.211 1.283 0 2.334.183 3.244.55M83.457 67.377c-.697.55-1.388.733-2.488.733-1.925 0-2.033-1.651-.657-6.789 1.498-5.596 2.624-7.065 4.274-7.065 1.191 0 1.692.185 2.211.643l-3.34 12.478zm9.784 8.99l9.726-36.33c2.53-9.45-1.053-12.844-9.67-12.844-5.04 0-11.111 2.476-15.564 5.412l1.309 8.807c4.054-2.477 6.964-3.761 9.44-3.761 2.291 0 2.638 1.101 1.926 3.761l-1.4 5.23c-.995-.734-2.498-1.285-4.79-1.285-7.608 0-12.424 5.322-15.322 16.148-2.922 10.917-1.408 15.871 5.1 15.871 2.934 0 5.153-1.1 7.668-3.303l-.614 2.294H93.24zM116.73 66c-.905.642-1.76 1.1-2.586 1.1-1.833 0-2.314-1.283 1.296-14.77 3.66-13.67 4.78-14.77 6.521-14.77 1.009 0 1.686.55 2.089 1.1L116.73 66zm5.305 23.67l16.456-61.468H126.85l-.565 2.11c-1.25-1.835-3.29-3.12-5.765-3.12-6.691 0-12.17 7.799-16.886 25.414-4.274 15.963-3.974 24.77 3.36 24.77 2.933 0 5.617-1.468 7.576-3.303l-5.13 19.536 12.595-3.939zM159.55 63.89c1.795-6.697 1.421-11.469-5.037-16.789-4.09-3.212-5.164-4.68-4.23-8.166.441-1.651 1.42-2.568 2.978-2.568 1.467 0 1.826 1.743 1.918 5.504l10.558-3.486c-.26-7.247-2.32-11.192-9.836-11.192-8.432 0-14.44 5.32-16.577 13.302-1.67 6.239-.881 10.826 5.467 15.872 3.93 3.12 4.564 4.863 3.533 8.715-.564 2.11-1.66 3.12-3.401 3.12-1.467 0-2.008-1.743-1.874-6.697l-10.741 3.486c-.18 7.523 1.725 12.385 9.7 12.385 8.158 0 15.16-4.587 17.543-13.486"></path><path fill="#F3B229" d="M30.662 67.377c-.698.55-1.388.733-2.488.733-1.925 0-2.033-1.651-.657-6.789 1.498-5.596 2.624-7.065 4.274-7.065 1.192 0 1.692.185 2.211.643l-3.34 12.478zm9.784 8.99l9.726-36.33c2.53-9.45-1.053-12.844-9.669-12.844-5.042 0-11.113 2.476-15.565 5.412l1.308 8.807c4.055-2.477 6.965-3.761 9.44-3.761 2.292 0 2.639 1.101 1.927 3.761l-1.4 5.23c-.996-.734-2.498-1.285-4.79-1.285-7.607 0-12.424 5.322-15.322 16.148-2.923 10.917-1.408 15.871 5.1 15.871 2.934 0 5.153-1.1 7.668-3.303l-.614 2.294h12.191zM181.78 42.146l8.03-30h-11.916l-8.031 30-2.736 17.065h8.25l6.402-17.065M175.106 70.496c1.106-4.129-.883-6.973-5.008-6.973s-7.728 2.844-8.834 6.973c-1.08 4.036 1 6.88 5.125 6.88s7.636-2.844 8.717-6.88"></path></g></svg></a><div class="mobile-header-m__search-wrapper__3ZfRb"><div><div class="hamburger-m__line__2mRQ6"></div><div class="hamburger-m__line__2mRQ6"></div><div class="hamburger-m__line__2mRQ6"></div></div></div></div></div><div class="desktop-header-m__desktop-wrapper__2mgPB"><div class="desktop-logo-bar-m__wrapper__3cSKU"><a href="/"><svg xmlns="http://www.w3.org/2000/svg" width="200" height="94" viewBox="0 0 200 100" class="header-logo-m__desktop__31h7S"><g fill="none" fill-rule="evenodd"><path fill="#0E396E" d="M34.67 6h-.01c-.445.003-14.717.23-18.586 14.679L.478 78.936s-3.93 14.678 10.737 14.678h153.992s14.666 0 18.596-14.678l15.596-58.257S203.329 6 188.662 6H34.67"></path><path fill="#FFFFFE" d="M79.876 20.495l2.702-10.092c-1.619-.458-3.22-.642-7.07-.642-5.316 0-11.34 3.67-13.354 11.193l-1.94 7.248h-3.392l-2.8 10.459h3.392L47.319 76.367h11.458l10.095-37.706h4.858l2.8-10.46h-4.858l1.35-5.045c.566-2.11 1.777-3.211 3.61-3.211 1.283 0 2.334.183 3.244.55M83.457 67.377c-.697.55-1.388.733-2.488.733-1.925 0-2.033-1.651-.657-6.789 1.498-5.596 2.624-7.065 4.274-7.065 1.191 0 1.692.185 2.211.643l-3.34 12.478zm9.784 8.99l9.726-36.33c2.53-9.45-1.053-12.844-9.67-12.844-5.04 0-11.111 2.476-15.564 5.412l1.309 8.807c4.054-2.477 6.964-3.761 9.44-3.761 2.291 0 2.638 1.101 1.926 3.761l-1.4 5.23c-.995-.734-2.498-1.285-4.79-1.285-7.608 0-12.424 5.322-15.322 16.148-2.922 10.917-1.408 15.871 5.1 15.871 2.934 0 5.153-1.1 7.668-3.303l-.614 2.294H93.24zM116.73 66c-.905.642-1.76 1.1-2.586 1.1-1.833 0-2.314-1.283 1.296-14.77 3.66-13.67 4.78-14.77 6.521-14.77 1.009 0 1.686.55 2.089 1.1L116.73 66zm5.305 23.67l16.456-61.468H126.85l-.565 2.11c-1.25-1.835-3.29-3.12-5.765-3.12-6.691 0-12.17 7.799-16.886 25.414-4.274 15.963-3.974 24.77 3.36 24.77 2.933 0 5.617-1.468 7.576-3.303l-5.13 19.536 12.595-3.939zM159.55 63.89c1.795-6.697 1.421-11.469-5.037-16.789-4.09-3.212-5.164-4.68-4.23-8.166.441-1.651 1.42-2.568 2.978-2.568 1.467 0 1.826 1.743 1.918 5.504l10.558-3.486c-.26-7.247-2.32-11.192-9.836-11.192-8.432 0-14.44 5.32-16.577 13.302-1.67 6.239-.881 10.826 5.467 15.872 3.93 3.12 4.564 4.863 3.533 8.715-.564 2.11-1.66 3.12-3.401 3.12-1.467 0-2.008-1.743-1.874-6.697l-10.741 3.486c-.18 7.523 1.725 12.385 9.7 12.385 8.158 0 15.16-4.587 17.543-13.486"></path><path fill="#F3B229" d="M30.662 67.377c-.698.55-1.388.733-2.488.733-1.925 0-2.033-1.651-.657-6.789 1.498-5.596 2.624-7.065 4.274-7.065 1.192 0 1.692.185 2.211.643l-3.34 12.478zm9.784 8.99l9.726-36.33c2.53-9.45-1.053-12.844-9.669-12.844-5.042 0-11.113 2.476-15.565 5.412l1.308 8.807c4.055-2.477 6.965-3.761 9.44-3.761 2.292 0 2.639 1.101 1.927 3.761l-1.4 5.23c-.996-.734-2.498-1.285-4.79-1.285-7.607 0-12.424 5.322-15.322 16.148-2.923 10.917-1.408 15.871 5.1 15.871 2.934 0 5.153-1.1 7.668-3.303l-.614 2.294h12.191zM181.78 42.146l8.03-30h-11.916l-8.031 30-2.736 17.065h8.25l6.402-17.065M175.106 70.496c1.106-4.129-.883-6.973-5.008-6.973s-7.728 2.844-8.834 6.973c-1.08 4.036 1 6.88 5.125 6.88s7.636-2.844 8.717-6.88"></path></g></svg></a><div class="desktop-logo-bar-m__ad__m-16c"><div id="home-topBanner"></div></div></div><form role="search" action="/search" class="navbar-m__qt-search__form__3udi5 navbar-m__mobile__2jA0b"><label class="navbar-m__qt-search-label__3NYx9" for="searchForm"><input type="search" name="q" placeholder="Search" value="" class="qt-search__form-input" id="searchForm"/><button type="submit" class="navbar-m__search-button-image__2AFoF"><svg xmlns="http://www.w3.org/2000/svg" width="18" height="19"><path fill="#FFF" d="M17.894 16.738a.38.38 0 0 1 .106.282.514.514 0 0 1-.106.316l-.808.773a.437.437 0 0 1-.317.141.334.334 0 0 1-.28-.14l-4.29-4.255a.468.468 0 0 1-.105-.28v-.493A7.552 7.552 0 0 1 9.879 14.4a7.07 7.07 0 0 1-2.567.475c-1.335 0-2.56-.328-3.673-.984a7.388 7.388 0 0 1-2.655-2.655C.328 10.123 0 8.898 0 7.563c0-1.336.328-2.561.984-3.674A7.388 7.388 0 0 1 3.64 1.234C4.752.578 5.977.25 7.312.25c1.336 0 2.561.328 3.674.984a7.388 7.388 0 0 1 2.655 2.655c.656 1.113.984 2.338.984 3.674a7.07 7.07 0 0 1-.475 2.566 7.552 7.552 0 0 1-1.318 2.215h.492a.38.38 0 0 1 .281.105l4.29 4.29zm-10.582-3.55a5.502 5.502 0 0 0 2.813-.756 5.585 5.585 0 0 0 2.057-2.057 5.502 5.502 0 0 0 .755-2.812 5.502 5.502 0 0 0-.755-2.813 5.585 5.585 0 0 0-2.057-2.057 5.502 5.502 0 0 0-2.813-.755 5.502 5.502 0 0 0-2.812.755A5.585 5.585 0 0 0 2.443 4.75a5.502 5.502 0 0 0-.756 2.813c0 1.007.252 1.945.756 2.812A5.585 5.585 0 0 0 4.5 12.432a5.502 5.502 0 0 0 2.812.756z"></path></svg></button></label><button type="submit" class="navbar-m__search-button__11XmE">SEARCH</button></form><div class="navbar-m__navbar__1qLCJ"><div class="navbar-m__wrapper__qu5sm"><ul class="header-menu-column-m__list__1pPOj"><li><a class="header-menu-column-m__parent-menu-item__38Waf" href="https://www.afaqs.com"><div class="header-menu-column-m__item-title__xS5Qq">Home</div></a><span class="header-menu-column-m__close-icon__JlYhl"><span class="header-menu-column-m__chevron-down__3tz7k"></span></span></li><ul class="header-menu-column-m__desktop__dGCej header-menu-column-m__child-menu-list__1w6rh"><li><a class="header-menu-column-m__child-item__3I0y4" href="https://www.afaqs.com/contact-us"><div class="header-menu-column-m__item-title__xS5Qq">Contact Us</div></a></li><li><a class="header-menu-column-m__child-item__3I0y4" href="https://www.afaqs.com/labs/signup/index3.html"><div class="header-menu-column-m__item-title__xS5Qq">Subscribe to newsletters</div></a></li><li><a class="header-menu-column-m__child-item__3I0y4" href="http://www.afaqsreporter.com/sub_form.html"><div class="header-menu-column-m__item-title__xS5Qq">Subscribe to afaqs! Reporter</div></a></li></ul></ul><ul class="header-menu-column-m__list__1pPOj"><li><a class="header-menu-column-m__parent-menu-item__38Waf" href="http://www.jobswitch.in"><div class="header-menu-column-m__item-title__xS5Qq">JobSwitch</div></a><span class="header-menu-column-m__close-icon__JlYhl"><span class="header-menu-column-m__chevron-down__3tz7k"></span></span></li><ul class="header-menu-column-m__desktop__dGCej header-menu-column-m__child-menu-list__1w6rh"><li><a class="header-menu-column-m__child-item__3I0y4" href="http://www.jobswitch.in/all_vacancies"><div class="header-menu-column-m__item-title__xS5Qq">All Vacancies</div></a></li><li><a class="header-menu-column-m__child-item__3I0y4" href="http://www.jobswitch.in"><div class="header-menu-column-m__item-title__xS5Qq">Top Employer</div></a></li><li><a class="header-menu-column-m__child-item__3I0y4" href="http://www.jobswitch.in/charter_members"><div class="header-menu-column-m__item-title__xS5Qq">Charter Members</div></a></li><li><a class="header-menu-column-m__child-item__3I0y4" href="http://www.jobswitch.in/jobseeker"><div class="header-menu-column-m__item-title__xS5Qq">Post Resume </div></a></li></ul></ul><ul class="header-menu-column-m__list__1pPOj"><li><a class="header-menu-column-m__parent-menu-item__38Waf" href="https://www.afaqs.com/news"><div class="header-menu-column-m__item-title__xS5Qq">Articles</div></a><span class="header-menu-column-m__close-icon__JlYhl"><span class="header-menu-column-m__chevron-down__3tz7k"></span></span></li><ul class="header-menu-column-m__desktop__dGCej header-menu-column-m__child-menu-list__1w6rh"><li><a class="header-menu-column-m__child-item__3I0y4" href="https://www.afaqs.com/interviews"><div class="header-menu-column-m__item-title__xS5Qq">Interviews</div></a></li><li><a class="header-menu-column-m__child-item__3I0y4" href="https://www.afaqs.com/people-spotting"><div class="header-menu-column-m__item-title__xS5Qq">People Spotting</div></a></li><li><a class="header-menu-column-m__child-item__3I0y4" href="https://www.afaqs.com/news/pov"><div class="header-menu-column-m__item-title__xS5Qq">Points of View</div></a></li><li><a class="header-menu-column-m__child-item__3I0y4" href="https://www.afaqs.com/news/marketing-initiatives"><div class="header-menu-column-m__item-title__xS5Qq">Marketing Initiative</div></a></li><li><a class="header-menu-column-m__child-item__3I0y4" href="https://www.afaqs.com/news/guest-article"><div class="header-menu-column-m__item-title__xS5Qq">Guest Articles</div></a></li><li><a class="header-menu-column-m__child-item__3I0y4" href="https://www.afaqs.com/news/special-reports"><div class="header-menu-column-m__item-title__xS5Qq">Special Reports</div></a></li><li><a class="header-menu-column-m__child-item__3I0y4" href="https://www.afaqs.com/news/afaqs-reporter"><div class="header-menu-column-m__item-title__xS5Qq">Afaqs! Reporter</div></a></li><li><a class="header-menu-column-m__child-item__3I0y4" href="https://www.afaqs.com/news/last-30-days"><div class="header-menu-column-m__item-title__xS5Qq">Last 30 days</div></a></li><li><a class="header-menu-column-m__child-item__3I0y4" href="https://www.afaqs.com/companies"><div class="header-menu-column-m__item-title__xS5Qq">Companies</div></a></li><li><a class="header-menu-column-m__child-item__3I0y4" href="https://www.afaqs.com/news/brands-and-sports-marketing"><div class="header-menu-column-m__item-title__xS5Qq">Brands and Sports marketing</div></a></li></ul></ul><ul class="header-menu-column-m__list__1pPOj"><li><a class="header-menu-column-m__parent-menu-item__38Waf" href="https://www.afaqs.com/creative-showcase"><div class="header-menu-column-m__item-title__xS5Qq">Showcase</div></a><span class="header-menu-column-m__close-icon__JlYhl"><span class="header-menu-column-m__chevron-down__3tz7k"></span></span></li><ul class="header-menu-column-m__desktop__dGCej header-menu-column-m__child-menu-list__1w6rh"><li><a class="header-menu-column-m__child-item__3I0y4" href="/creative-showcase/digital"><div class="header-menu-column-m__item-title__xS5Qq">Digital</div></a></li><li><a class="header-menu-column-m__child-item__3I0y4" href="/creative-showcase/tv"><div class="header-menu-column-m__item-title__xS5Qq">TV</div></a></li><li><a class="header-menu-column-m__child-item__3I0y4" href="/creative-showcase/print"><div class="header-menu-column-m__item-title__xS5Qq">Print</div></a></li><li><a class="header-menu-column-m__child-item__3I0y4" href="/creative-showcase/ooh"><div class="header-menu-column-m__item-title__xS5Qq">OOH</div></a></li><li><a class="header-menu-column-m__child-item__3I0y4" href="/creative-showcase/international"><div class="header-menu-column-m__item-title__xS5Qq">International</div></a></li></ul></ul><ul class="header-menu-column-m__list__1pPOj"><li><a class="header-menu-column-m__parent-menu-item__38Waf" href="https://www.afaqs.com/news/media"><div class="header-menu-column-m__item-title__xS5Qq">Media</div></a><span class="header-menu-column-m__close-icon__JlYhl"><span class="header-menu-column-m__chevron-down__3tz7k"></span></span></li><ul class="header-menu-column-m__desktop__dGCej header-menu-column-m__child-menu-list__1w6rh"><li><a class="header-menu-column-m__child-item__3I0y4" href="https://www.afaqs.com/news/digital"><div class="header-menu-column-m__item-title__xS5Qq">Digital</div></a></li><li><a class="header-menu-column-m__child-item__3I0y4" href="https://www.afaqs.com/people-spotting/television"><div class="header-menu-column-m__item-title__xS5Qq">Television</div></a></li><li><a class="header-menu-column-m__child-item__3I0y4" href="https://www.afaqs.com/people-spotting/print"><div class="header-menu-column-m__item-title__xS5Qq">Print</div></a></li><li><a class="header-menu-column-m__child-item__3I0y4" href="https://www.afaqs.com/company-briefs/ooh"><div class="header-menu-column-m__item-title__xS5Qq">OOH</div></a></li><li><a class="header-menu-column-m__child-item__3I0y4" href="https://www.afaqs.com/news/advertising"><div class="header-menu-column-m__item-title__xS5Qq">BTL</div></a></li><li><a class="header-menu-column-m__child-item__3I0y4" href="https://www.afaqs.com/people-spotting/radio"><div class="header-menu-column-m__item-title__xS5Qq">Radio</div></a></li></ul></ul><ul class="header-menu-column-m__list__1pPOj"><li><a class="header-menu-column-m__parent-menu-item__38Waf" href="/#"><div class="header-menu-column-m__item-title__xS5Qq">Events</div></a><span class="header-menu-column-m__close-icon__JlYhl"><span class="header-menu-column-m__chevron-down__3tz7k"></span></span></li><ul class="header-menu-column-m__desktop__dGCej header-menu-column-m__child-menu-list__1w6rh"><li><a class="header-menu-column-m__child-item__3I0y4" href="https://www.foil.media"><div class="header-menu-column-m__item-title__xS5Qq">FOIL</div></a></li><li><a class="header-menu-column-m__child-item__3I0y4" href="https://www.greatlifestylebrands.com"><div class="header-menu-column-m__item-title__xS5Qq">Great LifeStyle Brands</div></a></li><li><a class="header-menu-column-m__child-item__3I0y4" href="https://www.digies.com/"><div class="header-menu-column-m__item-title__xS5Qq">DIGIES </div></a></li><li><a class="header-menu-column-m__child-item__3I0y4" href="https://digipub.world/"><div class="header-menu-column-m__item-title__xS5Qq">Digipub world</div></a></li><li><a class="header-menu-column-m__child-item__3I0y4" href="https://www.mediabrandawards.com/"><div class="header-menu-column-m__item-title__xS5Qq">Media Brand Awards</div></a></li><li><a class="header-menu-column-m__child-item__3I0y4" href="https://foxgloveawards.com/"><div class="header-menu-column-m__item-title__xS5Qq">Foxglove Awards</div></a></li><li><a class="header-menu-column-m__child-item__3I0y4" href="https://www.miawards.in/"><div class="header-menu-column-m__item-title__xS5Qq">Media Innovation Awards</div></a></li><li><a class="header-menu-column-m__child-item__3I0y4" href="http://www.vdonxt.com/"><div class="header-menu-column-m__item-title__xS5Qq">vdonxt asia</div></a></li></ul></ul><span class="navbar-m__search-lens__10KvN"><svg xmlns="http://www.w3.org/2000/svg" width="18" height="19"><path fill="#FFF" d="M17.894 16.738a.38.38 0 0 1 .106.282.514.514 0 0 1-.106.316l-.808.773a.437.437 0 0 1-.317.141.334.334 0 0 1-.28-.14l-4.29-4.255a.468.468 0 0 1-.105-.28v-.493A7.552 7.552 0 0 1 9.879 14.4a7.07 7.07 0 0 1-2.567.475c-1.335 0-2.56-.328-3.673-.984a7.388 7.388 0 0 1-2.655-2.655C.328 10.123 0 8.898 0 7.563c0-1.336.328-2.561.984-3.674A7.388 7.388 0 0 1 3.64 1.234C4.752.578 5.977.25 7.312.25c1.336 0 2.561.328 3.674.984a7.388 7.388 0 0 1 2.655 2.655c.656 1.113.984 2.338.984 3.674a7.07 7.07 0 0 1-.475 2.566 7.552 7.552 0 0 1-1.318 2.215h.492a.38.38 0 0 1 .281.105l4.29 4.29zm-10.582-3.55a5.502 5.502 0 0 0 2.813-.756 5.585 5.585 0 0 0 2.057-2.057 5.502 5.502 0 0 0 .755-2.812 5.502 5.502 0 0 0-.755-2.813 5.585 5.585 0 0 0-2.057-2.057 5.502 5.502 0 0 0-2.813-.755 5.502 5.502 0 0 0-2.812.755A5.585 5.585 0 0 0 2.443 4.75a5.502 5.502 0 0 0-.756 2.813c0 1.007.252 1.945.756 2.812A5.585 5.585 0 0 0 4.5 12.432a5.502 5.502 0 0 0 2.812.756z"></path></svg></span></div><div class="navbar-m__cmo__3aW-B"><ul class="header-menu-column-m__list__1pPOj"><li><a class="header-menu-column-m__parent-menu-item__38Waf" href="https://marketplace.afaqs.com/"><div class="header-menu-column-m__item-title__xS5Qq header-menu-column-m__new__1d7HK">Marketplace<div class="header-menu-column-m__label__1zedN">New!</div></div></a><span class="header-menu-column-m__empty-icon__2G-Hh"></span></li></ul></div></div></div><div class="header-m__ad__3McEY"><div id="home-content-header"></div></div><div id="go-to-top-wrapper" class="go-to-top-m__wrapper__3Kk4I" title="go to top"><svg width="50" height="50" viewBox="0 0 50 50" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" class="gotopicon-m__go-to-top-icon__38R5M"><g id="Page-1" stroke="none" stroke-width="1" fill="none" fill-rule="evenodd"><g id="Fortune-Home-V3" transform="translate(-1325.000000, -3403.000000)" stroke="#797979"><g id="Group-2" transform="translate(1326.000000, 3404.000000)"><circle id="Oval" cx="24" cy="24" r="24" class="gotopicon-m__oval__hMo-e"></circle><polyline id="Path2" points="16 28 24 20 32 28" class="gotopicon-m__oval__hMo-e"></polyline></g></g></g></svg></div></header>
        <div id="container"><div class="story-m__container__1yNlD"><div class="story-m__item1__1_Z-Q"><div><div data-infinite-scroll="0" style="min-height:50px"><div class="layout-m__wrapper__1n3mG"><div class="layout-m__paper-card__1UYqT"><div class="top-story-card-m__wrapper__3FI24"><div style="height:50px"></div><div class="top-story-card-m__info__ENxOp"><div class="top-story-card-m__author-section__1C_xl"><span class="top-story-card-m__byline__1Frfe">By </span><a href="/author/640255"><span class="author-name-m__author-name__3Q7Sw">afaqs! news bureau</span></a><time dateTime="2020-06-01T12:14:46.399Z" class="published-at-m__published-at__2tMT2">Published: <!-- -->1 Jun 2020, 5:44 PM<!-- --> IST</time></div><a class="top-story-card-m__section-name__S6BWh" href="/advertising"><h6 class="section-name-m__text__1Ykec">Advertising</h6></a></div><h1 class="headline undefined headline-m__h1-sans__1eHCz">Tinder introduces new text prompt feature to increase match potentials</h1></div><div class="story-elements-m__wrapper__1pyeQ"><div class="social-share-links-with-label social-share-links-m__social-share-links-with-label__2-8iV"><p class="social-share-links-m__label-text__dWIvW">Share Via:</p><ul class="social-share-links-m__container__4TvMp"><li class="social-share-links-m__social-link__3d3jT"><a data-social-media-type="whatsapp" href="https://api.whatsapp.com/send?text=https%3A%2F%2Fwww.afaqs.com%2Fnews%2Fadvertising%2Ftinder-introduces-new-text-prompt-feature-to-increase-match-potentials" target="_blank" rel="noopener noreferrer"><svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" width="24" height="24" viewBox="0 0 24 24"><defs><path id="b" d="M18.417 3.615a11.073 11.073 0 0 1 2.393 3.463 9.972 9.972 0 0 1 .846 4.037c0 1.91-.491 3.678-1.474 5.302a10.93 10.93 0 0 1-3.964 3.87 10.62 10.62 0 0 1-5.39 1.433c-1.837 0-3.545-.43-5.124-1.29L0 21.911l1.547-5.494a10.18 10.18 0 0 1-1.45-5.302c0-1.911.483-3.679 1.45-5.303a10.796 10.796 0 0 1 3.915-3.87C7.106.988 8.895.51 10.828.51c1.418 0 2.78.27 4.085.812a11.276 11.276 0 0 1 3.504 2.293zm-7.589 16.337c1.611 0 3.11-.398 4.496-1.194a9.131 9.131 0 0 0 3.311-3.224 8.358 8.358 0 0 0 1.233-4.42 8.122 8.122 0 0 0-.725-3.343 9.446 9.446 0 0 0-2.007-2.89 8.964 8.964 0 0 0-2.9-1.935 8.84 8.84 0 0 0-3.408-.669 8.742 8.742 0 0 0-4.471 1.194 8.996 8.996 0 0 0-3.263 3.225 8.484 8.484 0 0 0-1.209 4.419c0 1.688.468 3.248 1.402 4.681l.193.335-.918 3.248 3.384-.86.338.191a8.697 8.697 0 0 0 4.544 1.242zm4.882-6.64l.145.096c.226.095.355.175.387.239.032.063.04.223.024.477a2.45 2.45 0 0 1-.193.789c-.113.27-.37.541-.773.812-.403.27-.75.422-1.04.454a4.48 4.48 0 0 1-1.305 0c-.483-.096-1.128-.319-1.934-.67-1.643-.7-3.142-2.006-4.495-3.917l-.097-.095c-.709-.987-1.063-1.895-1.063-2.723 0-.828.29-1.545.87-2.15l.048-.047c.226-.223.467-.335.725-.335h.58a.61.61 0 0 1 .315.072c.08.048.153.167.217.358l.822 1.959c.097.19.113.35.048.477-.16.319-.37.605-.628.86-.13.128-.21.231-.242.31-.032.08 0 .168.097.264.45.828.983 1.48 1.595 1.958.451.35 1.128.749 2.03 1.194.258.128.451.112.58-.047.42-.478.71-.828.87-1.051.065-.128.145-.191.242-.191s.21.016.339.047c.257.096.87.383 1.836.86z"></path><filter id="a" width="127.7%" height="128%" x="-13.9%" y="-14%" filterUnits="objectBoundingBox"><feOffset in="SourceAlpha" result="shadowOffsetOuter1"></feOffset><feGaussianBlur in="shadowOffsetOuter1" result="shadowBlurOuter1" stdDeviation="1"></feGaussianBlur><feColorMatrix in="shadowBlurOuter1" values="0 0 0 0 0 0 0 0 0 0 0 0 0 0 0 0 0 0 0.1 0"></feColorMatrix></filter></defs><g fill="none" fill-rule="evenodd"><path fill="#25D366" d="M12 21.382c5.316 0 9.625-4.258 9.625-9.511 0-5.254-4.31-9.512-9.625-9.512-5.316 0-9.625 4.258-9.625 9.512 0 1.62.373 3.648 1.07 5.35.401.983-1.542 3.583-.935 4.208.322.332 3.123-1.128 3.496-.914 1.654.95 3.766.867 5.994.867z"></path><g transform="translate(1 1)"><use fill="#000" filter="url(#a)" xlink:href="#b"></use><use fill="#FFF" xlink:href="#b"></use></g></g></svg></a></li><li class="social-share-links-m__social-link__3d3jT"><a data-social-media-type="facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.afaqs.com%2Fnews%2Fadvertising%2Ftinder-introduces-new-text-prompt-feature-to-increase-match-potentials" target="_blank" rel="noopener noreferrer"><svg xmlns="http://www.w3.org/2000/svg" width="24" height="24"><g fill="none"><path fill="#FFF" d="M5 3h16v19H5z"></path><path fill="#3B5998" d="M22 3.12v17.76c0 .3-.1.56-.31.79a1.05 1.05 0 0 1-.8.33h-5.1v-7.77h2.6l.4-2.99h-3V9.32c0-.5.1-.86.27-1.07.24-.27.64-.4 1.2-.4h1.61V5.13a25.15 25.15 0 0 0-2.32-.1 3.9 3.9 0 0 0-2.8 1.03c-.72.69-1.08 1.67-1.08 2.95v2.23h-2.59v3h2.59V22H3.12a1.05 1.05 0 0 1-.8-.34 1.1 1.1 0 0 1-.32-.78V3.12c0-.33.1-.6.31-.8.21-.22.48-.32.8-.32h17.77A1.1 1.1 0 0 1 22 3.12z"></path></g></svg></a></li><li class="social-share-links-m__social-link__3d3jT"><a data-social-media-type="twitter" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.afaqs.com%2Fnews%2Fadvertising%2Ftinder-introduces-new-text-prompt-feature-to-increase-match-potentials&amp;text=Tinder%20introduces%20new%20text%20prompt%20feature%20to%20increase%20match%20potentials&amp;hashtags=" target="_blank" rel="noopener noreferrer"><svg xmlns="http://www.w3.org/2000/svg" width="24" height="24"><path fill="#1DA1F2" d="M19.93 8.06c.03.1.04.28.04.51 0 1.88-.46 3.69-1.37 5.43A11.27 11.27 0 0 1 8.3 20.25c-2.3 0-4.39-.61-6.29-1.84.29.03.61.04.98.04 1.9 0 3.6-.58 5.11-1.75-.9 0-1.7-.27-2.4-.8a4.08 4.08 0 0 1-1.42-2.02 5.3 5.3 0 0 0 1.84-.08 4.13 4.13 0 0 1-2.35-1.44 3.93 3.93 0 0 1-.94-2.58V9.7c.57.34 1.19.52 1.84.55a4.55 4.55 0 0 1-1.33-1.48 3.94 3.94 0 0 1-.51-1.98c0-.71.2-1.4.59-2.05A11.31 11.31 0 0 0 7.14 7.8a11.35 11.35 0 0 0 4.7 1.25 5.7 5.7 0 0 1-.07-.94 4.07 4.07 0 0 1 2.03-3.55A3.96 3.96 0 0 1 15.83 4c.6 0 1.15.12 1.66.35a4.64 4.64 0 0 1 1.35.94 8.35 8.35 0 0 0 2.61-.98 4.07 4.07 0 0 1-1.8 2.27A8.81 8.81 0 0 0 22 5.9a9.02 9.02 0 0 1-2.07 2.15z"></path></svg></a></li><li class="social-share-links-m__social-link__3d3jT"><a data-social-media-type="mail" href="mailto:?subject=Tinder%20introduces%20new%20text%20prompt%20feature%20to%20increase%20match%20potentials&amp;body=https%3A%2F%2Fwww.afaqs.com%2Fnews%2Fadvertising%2Ftinder-introduces-new-text-prompt-feature-to-increase-match-potentials" target="_blank" rel="noopener noreferrer"><svg xmlns="http://www.w3.org/2000/svg" width="24" height="24" viewBox="0 0 24 24"><path fill="#FFBD50" fill-rule="evenodd" d="M21.61 9.96c.078-.077.162-.09.253-.038s.137.13.137.234v7.969c0 .52-.182.964-.547 1.328a1.808 1.808 0 0 1-1.328.547H3.875c-.52 0-.964-.182-1.328-.547A1.808 1.808 0 0 1 2 18.125v-7.969c0-.104.046-.176.137-.215a.252.252 0 0 1 .254.02c.859.651 2.864 2.122 6.015 4.414l.39.352c.626.468 1.12.807 1.485 1.015.625.339 1.198.508 1.719.508.52 0 1.094-.182 1.719-.547.39-.208.885-.547 1.484-1.015l.39-.313c3.074-2.214 5.079-3.685 6.016-4.414zM12 15c-.339 0-.755-.156-1.25-.469-.286-.156-.69-.442-1.21-.86l-.392-.273C5.945 11.055 3.771 9.44 2.625 8.555l-.273-.196A.89.89 0 0 1 2 7.617v-.742c0-.52.182-.964.547-1.328A1.808 1.808 0 0 1 3.875 5h16.25c.52 0 .964.182 1.328.547.365.364.547.807.547 1.328v.742a.89.89 0 0 1-.352.742l-.195.157c-1.12.885-3.32 2.513-6.601 4.882l-.391.274c-.52.417-.925.703-1.211.86-.495.312-.911.468-1.25.468z"></path></svg></a></li><li class="social-share-links-m__social-link__3d3jT"><a data-social-media-type="linkedin" href="https://www.linkedin.com/shareArticle?url=https%3A%2F%2Fwww.afaqs.com%2Fnews%2Fadvertising%2Ftinder-introduces-new-text-prompt-feature-to-increase-match-potentials&amp;title=Tinder%20introduces%20new%20text%20prompt%20feature%20to%20increase%20match%20potentials" target="_blank" rel="noopener noreferrer"><svg xmlns="http://www.w3.org/2000/svg" width="24" height="24"><g fill="none"><path fill="#FFF" d="M4 4h16v16H4z"></path><path fill="#4B88CF" d="M20.06 2.94c.36 0 .67.13.93.39s.39.57.39.92V20c0 .35-.13.66-.4.92s-.56.4-.92.4H4.31c-.35 0-.66-.14-.92-.4A1.26 1.26 0 0 1 3 20V4.25c0-.35.13-.66.39-.92s.57-.4.92-.4h15.75zM5.83 18.69h2.75V9.9H5.83v8.78zm1.35-9.97a1.54 1.54 0 0 0 1.13-.47 1.52 1.52 0 0 0 0-2.21 1.54 1.54 0 0 0-1.13-.48c-.43 0-.8.16-1.1.47a1.55 1.55 0 0 0-.46 1.11c0 .42.15.8.46 1.1.3.32.67.48 1.1.48zm11.57 9.97v-4.8c0-1.37-.2-2.37-.57-3-.52-.79-1.41-1.19-2.67-1.19-.63 0-1.19.15-1.68.46a2.3 2.3 0 0 0-.9.94h-.05V9.9h-2.62v8.78h2.7v-4.35c0-.68.1-1.2.3-1.56.27-.46.72-.7 1.35-.7.63 0 1.04.26 1.23.78.13.33.2.85.2 1.56v4.27h2.71z"></path></g></svg></a></li></ul></div><div class="story-elements-m__ad-wrapper__3o2Zq"><div id="story-upper-banner"></div></div><div class="story-elements-m__content-wrapper__270Sy"><div class="card story-elements-m__card__1IC6x"><div class="story-element story-element-text story-element-text-summary"><div><p>Online dating app Tinder brings in new prompt to help reduce the nerve-wracking part of writing bios.</p></div></div><div class="story-element story-element-text"><div><p>Tinder has introduced new Prompts that will now display among your profile photos. Writing the bio can be nerve-wracking, so they’ve introduced a way to share bite-sized glimpses into your personality that can also be great conversation starters.</p></div></div><div class="story-element story-element-text"><div><p>“With Text Prompts, we’re excited to give our members a way to freshen up their profiles, highlight their personalities, and bring out their creative sides with just a few words. We hope that these will lead to more connections and spark conversations during a time when many of us are craving a change in routine and someone new to talk to” added a Tinder spokesperson.</p></div></div><div class="story-element story-element-text"><div><p>Here’s how it works:</p></div></div><div class="story-element story-element-text"><div><p>1. It just takes three taps to access Text Prompts: </p><ul><li><p>Profile icon in the top right corner of your app </p></li><li><p>Add Media  </p></li><li><p>Text Prompt</p></li></ul><p>2. Pick your fave(s): The dice in the top left of the screen to see more Prompts. Pick the one(s) that speak to you and provide a response. These will display as a photo, so when potential matches through your profile, they’ll be front-and-center. </p> </div></div><div class="story-element story-element-text"><div><p>3. That’s it: once you tap “Add”, then your Prompt response will be added to your profile photos. You can rearrange the order photos, Loops, and Prompts are displayed - or remove them - at any time.</p></div></div><div class="story-element story-element-image"><figure><img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.assettype.com/afaqs%2F2020-06%2F87500554-dbb0-49c9-9f36-9244ca72c7fc%2Funnamed.png?auto=format%2Ccompress" alt="Tinder introduces new text prompt feature to increase match potentials" class="qt-image"/><noscript><img src="https://images.assettype.com/afaqs%2F2020-06%2F87500554-dbb0-49c9-9f36-9244ca72c7fc%2Funnamed.png?auto=format%2Ccompress&amp;w=1200" alt="Tinder introduces new text prompt feature to increase match potentials"/></noscript><div class="story-element-caption-attribution-wrapper"></div></figure></div><div class="story-element story-element-text"><div><p>4. Check back </p><p>New Prompts will appear as weeks go by. At a time when the world is dating digitally, it is good to give your profile a refreshing look.</p></div></div><div class="story-element story-element-image"><figure><img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.assettype.com/afaqs%2F2020-06%2Fe24ee2ac-5ec9-40d2-b326-25ed508aa107%2FUntitled_design__4_.png?auto=format%2Ccompress" alt="Tinder introduces new text prompt feature to increase match potentials" class="qt-image"/><noscript><img src="https://images.assettype.com/afaqs%2F2020-06%2Fe24ee2ac-5ec9-40d2-b326-25ed508aa107%2FUntitled_design__4_.png?auto=format%2Ccompress&amp;w=1200" alt="Tinder introduces new text prompt feature to increase match potentials"/></noscript><div class="story-element-caption-attribution-wrapper"></div></figure></div></div><div class="story-elements-m__ad-mobile__34lJo"><div id="story-rhs2-mobile-1"></div></div><div class="story-elements-m__ad-wrapper__3o2Zq"><div id="story-lower-banner-af9bfe5b-db2a-4489-933a-a38d0b0cc6b8"></div></div><div class="story-elements-m__ad-mobile__34lJo"><div id="story-rhs4-af9bfe5b-db2a-4489-933a-a38d0b0cc6b8"></div></div><div class="tag-row-m__row__2uNzW"><a class="tag-m__block__3VlAe" href="/topic/tinder-india">Tinder India</a><a class="tag-m__block__3VlAe" href="/topic/online-dating">Online Dating</a><a class="tag-m__block__3VlAe" href="/topic/match-potential">Match Potential</a></div></div></div></div><div class="space-before-next-story"></div></div></div><div data-infinite-scroll="load-more"></div></div></div><div class="story-m__item2__3mbY1"><div class="layout-m__sidebar-ad__n6gEb layout-m__ad-1__3knO0"><div id="story-side-bar-rhs1-web"></div></div><div class="layout-m__sidebar-ad__n6gEb layout-m__ad-1__3knO0"><div id="story-side-bar-rhs2-web"></div></div><div class="layout-m__sidebar-ad__n6gEb layout-m__ad-1__3knO0"><div id="story-side-bar-rhs3-web"></div></div><div class="layout-m__sidebar-ad__n6gEb layout-m__ad-1__3knO0"><div id="story-side-bar-rhs4-web"></div></div><div class="layout-m__sidebar-ad__n6gEb layout-m__ad-3__12O6X"><div id="story-double-rhs3-web"></div></div><div class="layout-m__sidebar-ad__n6gEb layout-m__ad-3__12O6X"><div id="story-double2-rhs3-web"></div></div></div></div></div>
        <div id="homeTickerAd" class="responsiveAd homeTickerAd">
          <div id="home-ticker"></div>
        </div>
        <div id="homeBottomStripAd" class="aboveFooterAd">
          <div id="home-bottomStrip"></div>
        </div>
        <footer id="footer"><div class="footer-m__wrapper__3cQo6"><div class="footer-m__top__2rr3o"><div class="newsletter-subscription-m__wrapper__33OMd"><div><form class="validate newsletter-subscription-m__validate__1u1du" novalidate=""><div><label for="subscriber-email"><p class="newsletter-subscription-m__subscription-text__2lJXY">Stay updated with</p><div class="newsletter-subscription-m__subscription-text-wrapper__3zkbY"><span class="newsletter-subscription-m__footer-logo-container__3xvd3"><svg xmlns="http://www.w3.org/2000/svg" width="44" height="21"><g fill="none"><path fill="#FFFFFE" d="M16.3 2.68l.68-2.52A6.1 6.1 0 0 0 15.2 0c-1.33 0-2.84.92-3.34 2.8l-.49 1.81h-.84l-.7 2.62h.84l-2.52 9.42h2.87l2.52-9.42h1.21l.7-2.62h-1.21l.34-1.26c.14-.53.44-.8.9-.8.32 0 .58.04.81.13m.9 11.72c-.18.14-.35.19-.63.19-.48 0-.5-.42-.16-1.7.37-1.4.65-1.77 1.07-1.77.3 0 .42.05.55.16l-.83 3.12zm2.44 2.25l2.43-9.08c.64-2.36-.26-3.21-2.42-3.21-1.25 0-2.77.62-3.88 1.35l.32 2.2c1.02-.62 1.74-.94 2.36-.94.57 0 .66.28.48.94l-.35 1.31a1.97 1.97 0 0 0-1.2-.32c-1.9 0-3.1 1.33-3.83 4.04-.73 2.73-.35 3.96 1.28 3.96.73 0 1.29-.27 1.92-.82l-.16.57h3.05zm5.87-2.59c-.22.16-.44.28-.64.28-.46 0-.58-.33.32-3.7.92-3.41 1.2-3.69 1.63-3.69.25 0 .42.14.52.28l-1.83 6.83zm1.33 5.92L30.95 4.6h-2.9l-.15.53a1.73 1.73 0 0 0-1.44-.78c-1.67 0-3.04 1.95-4.22 6.35-1.07 4-1 6.2.84 6.2.73 0 1.4-.37 1.9-.83l-1.29 4.88 3.15-.98zm9.38-6.45c.45-1.67.35-2.86-1.26-4.2-1.02-.8-1.3-1.16-1.06-2.04.11-.4.36-.64.75-.64.36 0 .45.44.48 1.38l2.64-.87c-.07-1.82-.58-2.8-2.46-2.8-2.11 0-3.61 1.33-4.15 3.32-.42 1.56-.22 2.71 1.37 3.97.98.78 1.14 1.22.88 2.18-.14.53-.41.78-.85.78-.37 0-.5-.43-.47-1.67l-2.68.87c-.05 1.88.43 3.1 2.42 3.1a4.35 4.35 0 0 0 4.39-3.38"></path><path fill="#F3B229" d="M4 14.4c-.18.14-.35.19-.63.19-.48 0-.5-.42-.16-1.7.37-1.4.66-1.77 1.07-1.77.3 0 .42.05.55.16L4 14.4zm2.44 2.25l2.43-9.08c.64-2.36-.26-3.21-2.41-3.21-1.26 0-2.78.62-3.9 1.35l.33 2.2c1.02-.62 1.74-.94 2.36-.94.58 0 .66.28.48.94l-.35 1.31a1.97 1.97 0 0 0-1.2-.32c-1.9 0-3.1 1.33-3.82 4.04-.73 2.73-.36 3.96 1.27 3.96.74 0 1.29-.27 1.92-.82l-.15.57h3.04zM41.78 8.1l2-7.5H40.8l-2 7.5-.69 4.26h2.07l1.6-4.26m-1.67 7.08c.27-1.03-.22-1.74-1.26-1.74a2.3 2.3 0 0 0-2.2 1.74c-.27 1.01.25 1.72 1.28 1.72s1.9-.7 2.18-1.72"></path></g></svg></span><p class="newsletter-subscription-m__subscription-text__2lJXY">newsletter</p></div></label><div class="newsletter-subscription-m__email-container__YBuWY"><input type="email" name="email" value="" class="newsletter-subscription-m__email__17Wav" id="subscriber-email" placeholder="Email Address" required=""/><button type="submit" class="button newsletter-subscription-m__button__37Ltl"><svg xmlns="http://www.w3.org/2000/svg" width="20" height="20" viewBox="0 0 11 11"><path fill="#FFF" fill-rule="nonzero" d="M5.61.39a.343.343 0 0 1 .21-.07c.078 0 .14.024.188.07l4.898 4.923c.063.046.094.109.094.187s-.031.14-.094.188l-4.898 4.921a.253.253 0 0 1-.188.07.343.343 0 0 1-.21-.07l-.47-.468a.253.253 0 0 1-.07-.188c0-.078.024-.148.07-.21l3.633-3.634H.781a.271.271 0 0 1-.199-.082.271.271 0 0 1-.082-.199v-.656c0-.078.027-.145.082-.2a.271.271 0 0 1 .2-.081h7.991L5.141 1.258a.343.343 0 0 1-.07-.211c0-.078.023-.14.07-.188l.468-.468z"></path></svg></button></div></div></form></div></div><div><div class="social-links-with-label social-links-with-label-m__social-links-with-label__wUhkR"><p class="label-text social-links-with-label-m__label-text__2Cfoa">Follow us on :</p><ul class="social-links-m__container__1tzCn"><li class="social-links-m__social-link__30ecz"><a href="https://www.facebook.com/afaqs/" target="_blank" rel="noopener noreferrer"><svg xmlns="http://www.w3.org/2000/svg" width="24" height="24"><g fill="none"><path fill="#FFF" d="M5 3h16v19H5z"></path><path fill="#3B5998" d="M22 3.12v17.76c0 .3-.1.56-.31.79a1.05 1.05 0 0 1-.8.33h-5.1v-7.77h2.6l.4-2.99h-3V9.32c0-.5.1-.86.27-1.07.24-.27.64-.4 1.2-.4h1.61V5.13a25.15 25.15 0 0 0-2.32-.1 3.9 3.9 0 0 0-2.8 1.03c-.72.69-1.08 1.67-1.08 2.95v2.23h-2.59v3h2.59V22H3.12a1.05 1.05 0 0 1-.8-.34 1.1 1.1 0 0 1-.32-.78V3.12c0-.33.1-.6.31-.8.21-.22.48-.32.8-.32h17.77A1.1 1.1 0 0 1 22 3.12z"></path></g></svg></a></li><li class="social-links-m__social-link__30ecz"><a href="https://twitter.com/afaqs" target="_blank" rel="noopener noreferrer"><svg xmlns="http://www.w3.org/2000/svg" width="24" height="24"><path fill="#1DA1F2" d="M19.93 8.06c.03.1.04.28.04.51 0 1.88-.46 3.69-1.37 5.43A11.27 11.27 0 0 1 8.3 20.25c-2.3 0-4.39-.61-6.29-1.84.29.03.61.04.98.04 1.9 0 3.6-.58 5.11-1.75-.9 0-1.7-.27-2.4-.8a4.08 4.08 0 0 1-1.42-2.02 5.3 5.3 0 0 0 1.84-.08 4.13 4.13 0 0 1-2.35-1.44 3.93 3.93 0 0 1-.94-2.58V9.7c.57.34 1.19.52 1.84.55a4.55 4.55 0 0 1-1.33-1.48 3.94 3.94 0 0 1-.51-1.98c0-.71.2-1.4.59-2.05A11.31 11.31 0 0 0 7.14 7.8a11.35 11.35 0 0 0 4.7 1.25 5.7 5.7 0 0 1-.07-.94 4.07 4.07 0 0 1 2.03-3.55A3.96 3.96 0 0 1 15.83 4c.6 0 1.15.12 1.66.35a4.64 4.64 0 0 1 1.35.94 8.35 8.35 0 0 0 2.61-.98 4.07 4.07 0 0 1-1.8 2.27A8.81 8.81 0 0 0 22 5.9a9.02 9.02 0 0 1-2.07 2.15z"></path></svg></a></li><li class="social-links-m__social-link__30ecz"><a href="https://www.linkedin.com/company/banyan-netfaqs-pvt-ltd--afaqs--" target="_blank" rel="noopener noreferrer"><svg xmlns="http://www.w3.org/2000/svg" width="24" height="24"><g fill="none"><path fill="#FFF" d="M4 4h16v16H4z"></path><path fill="#4B88CF" d="M20.06 2.94c.36 0 .67.13.93.39s.39.57.39.92V20c0 .35-.13.66-.4.92s-.56.4-.92.4H4.31c-.35 0-.66-.14-.92-.4A1.26 1.26 0 0 1 3 20V4.25c0-.35.13-.66.39-.92s.57-.4.92-.4h15.75zM5.83 18.69h2.75V9.9H5.83v8.78zm1.35-9.97a1.54 1.54 0 0 0 1.13-.47 1.52 1.52 0 0 0 0-2.21 1.54 1.54 0 0 0-1.13-.48c-.43 0-.8.16-1.1.47a1.55 1.55 0 0 0-.46 1.11c0 .42.15.8.46 1.1.3.32.67.48 1.1.48zm11.57 9.97v-4.8c0-1.37-.2-2.37-.57-3-.52-.79-1.41-1.19-2.67-1.19-.63 0-1.19.15-1.68.46a2.3 2.3 0 0 0-.9.94h-.05V9.9h-2.62v8.78h2.7v-4.35c0-.68.1-1.2.3-1.56.27-.46.72-.7 1.35-.7.63 0 1.04.26 1.23.78.13.33.2.85.2 1.56v4.27h2.71z"></path></g></svg></a></li></ul></div><p class="footer-m__copyright__3XiSa">Copyright © 2020 afaqs!. All pages of the Website are subject to our terms and conditions and privacy policy. You must not reproduce, duplicate, copy, sell, resell or exploit any material on the Website for any commercial purposes.</p></div></div><div class="footer-menu-group-m__wrapper__1tvl1"><ul><li><a class="footer-menu-column-m__parent-menu-item__7XF4s" href="/#">Home</a></li><ul><li><a class="footer-menu-column-m__child-item__3KwOy" href="https://www.afaqs.com/labs/signup/index.html">Subscriber</a></li><li><a class="footer-menu-column-m__child-item__3KwOy" href="https://www.afaqs.com/service-agreement">Service Agreement</a></li></ul></ul><ul><li><a class="footer-menu-column-m__parent-menu-item__7XF4s" href="http://www.jobswitch.in">Job Switch</a></li><ul><li><a class="footer-menu-column-m__child-item__3KwOy" href="http://www.jobswitch.in/all_vacancies.html">All vacancies</a></li><li><a class="footer-menu-column-m__child-item__3KwOy" href="http://www.jobswitch.in/jobseeker">Top Employer</a></li><li><a class="footer-menu-column-m__child-item__3KwOy" href="http://www.jobswitch.in/charter_members.html">Charter Members</a></li><li><a class="footer-menu-column-m__child-item__3KwOy" href="http://www.jobswitch.in/jobseeker">Post Resume</a></li></ul></ul><ul><li><a class="footer-menu-column-m__parent-menu-item__7XF4s" href="https://www.afaqs.com/news">Articles</a></li><ul><li><a class="footer-menu-column-m__child-item__3KwOy" href="https://www.afaqs.com/interviews">Interviews</a></li><li><a class="footer-menu-column-m__child-item__3KwOy" href="https://www.afaqs.com/people-spotting">People Spotting</a></li><li><a class="footer-menu-column-m__child-item__3KwOy" href="https://www.afaqs.com/news/pov">Points of View</a></li></ul></ul><ul><li><a class="footer-menu-column-m__parent-menu-item__7XF4s" href="https://www.afaqs.com/creative-showcase">Showcase</a></li><ul><li><a class="footer-menu-column-m__child-item__3KwOy" href="/creative-showcase/digital">Digital</a></li><li><a class="footer-menu-column-m__child-item__3KwOy" href="/creative-showcase/tv">TV</a></li><li><a class="footer-menu-column-m__child-item__3KwOy" href="/creative-showcase/print">Print</a></li><li><a class="footer-menu-column-m__child-item__3KwOy" href="/creative-showcase/ooh">OOH</a></li></ul></ul><ul><li><a class="footer-menu-column-m__parent-menu-item__7XF4s" href="https://www.afaqs.com/media-briefs">Media</a></li><ul><li><a class="footer-menu-column-m__child-item__3KwOy" href="https://www.afaqs.com/people-spotting/digital">Digital</a></li><li><a class="footer-menu-column-m__child-item__3KwOy" href="https://www.afaqs.com/people-spotting/television">Television</a></li><li><a class="footer-menu-column-m__child-item__3KwOy" href="https://www.afaqs.com/people-spotting/print">Print</a></li><li><a class="footer-menu-column-m__child-item__3KwOy" href="https://www.afaqs.com/company-briefs/ooh">OOH</a></li></ul></ul><ul><li><a class="footer-menu-column-m__parent-menu-item__7XF4s" href="/#">Events</a></li><ul><li><a class="footer-menu-column-m__child-item__3KwOy" href="http://www.vdonxt.com/index.html">vdonxt  2019</a></li><li><a class="footer-menu-column-m__child-item__3KwOy" href="http://digipub.world/">Digipub </a></li><li><a class="footer-menu-column-m__child-item__3KwOy" href="http://www.foxgloveawards.com/">Foxglove </a></li></ul></ul></div><div class="footer-m__powered-by__2yEbG"><svg xmlns="http://www.w3.org/2000/svg" width="24" height="24" viewBox="0 0 32 32"><path fill="#fff" fill-rule="nonzero" d="M24.796 23.155l-1.065 1.326s-1.223-2.308-4.168-1.531c0 0 5.505-3.542 4.962-9.598-.544-6.056-4.962-9.164-5.256-9.347-.295-.182-4.366 4.365-8.58 5.53 0 0 .192-4.296 3.36-4.684v-.549S5.987 5.445 6 15.09c0 0 .313 8.398 8.549 8.752l3.198.137s2.698-.137 3.242 3.68l.408.342L25 23.361l-.204-.206zm-14.397-7.747c-.022-2.353.174-5.313.174-5.313l1.702-.628v10.329l-1.068.343s-.785-2.377-.808-4.73zm7.707 7.816s-1.395.411-3.525.114-3.303-2.8-3.303-2.8l5.054-1.336V6.77l1.774 1.737v14.717zm.38-14.26c5.325 7.359 0 14.123 0 14.123V8.964z"></path></svg><a href="https://www.quintype.com/" target="_blank" rel="noopener noreferrer">Powered by Quintype</a></div></div></footer>
        <div id="loading-indicator"></div>
      </div>
      <div id="homeRhsAd" class="adWrapper pillerAdRhs">
        <div id="home-rhs"></div>
      </div>
    </div>
    <script type="text/javascript">window.disableAjaxNavigation = true;</script>
    <script>
      if(!window.fetch || !window.Array.prototype.map || !window.Promise || !window.URLSearchParams || !window.IntersectionObserver || !window.Set) {
        s = document.createElement('script');
        s.type = 'text/javascript';
        s.src = 'https://cdn.polyfill.io/v2/polyfill.min.js?features=default,IntersectionObserver,fetch';
        document.getElementsByTagName('head')[0].appendChild(s);
      }
    </script>
    <script type="text/javascript">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</script>
    <script type="application/json" id="initial-page">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</script>
    <script type="text/javascript" src="https://fea.assettype.com/afaqs/assets/app-a8a69c4ea5a2867b83ef.js" id="app-js" async></script>
   </body>
</html>
